<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>E-Mail-Marketing für Smartwatches | Newsletter Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.newsletter-blog.de/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.newsletter-blog.de/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[391,431] -->
<link rel="author" href="https://plus.google.com/117213240886253484355" />
<meta name="description"  content="Darstellung von Newslettern auf der Apple Watch, Pebble Watch und Smartwatches mit Android Wear sowie Tipps zur inhaltlichen udn technischen Optimierung." />

<meta name="keywords"  content="smartwatch,apple watch,android wear,wearable,mobile,newsletter" />

<link rel="canonical" href="http://www.newsletter-blog.de/mobile/e-mail-marketing-fuer-smartwatches" />
<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Darstellung von Newslettern auf der Apple Watch, Pebble Watch und Smartwatches mit Android Wear sowie Tipps zur inhaltlichen udn technischen Optimierung."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.newsletter-blog.de/mobile/e-mail-marketing-fuer-smartwatches" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="E-Mail-Marketing für Smartwatches" />
<meta property="og:description" content="Darstellung von Newslettern auf der Apple Watch, Pebble Watch und Smartwatches mit Android Wear sowie Tipps zur inhaltlichen udn technischen Optimierung." />
<meta property="og:url" content="http://www.newsletter-blog.de/mobile/e-mail-marketing-fuer-smartwatches" />
<meta property="og:site_name" content="Newsletter Blog" />
<meta property="article:tag" content="android wear" />
<meta property="article:tag" content="apple watch" />
<meta property="article:tag" content="mobile" />
<meta property="article:tag" content="newsletter" />
<meta property="article:tag" content="smartwatch" />
<meta property="article:tag" content="wearable" />
<meta property="article:section" content="Mobile" />
<meta property="article:published_time" content="2015-09-07T10:44:34+00:00" />
<meta property="og:image" content="http://www.newsletter-blog.de/wp-content/og_newsletter-blog.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Darstellung von Newslettern auf der Apple Watch, Pebble Watch und Smartwatches mit Android Wear sowie Tipps zur inhaltlichen udn technischen Optimierung." />
<meta name="twitter:title" content="E-Mail-Marketing für Smartwatches" />
<meta name="twitter:site" content="@newsletterblog" />
<meta name="twitter:image" content="http://www.newsletter-blog.de/wp-content/og_newsletter-blog.jpg" />
<meta name="twitter:creator" content="@newsletterblog" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsletter Blog &raquo; Feed" href="http://www.newsletter-blog.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Newsletter Blog &raquo; Kommentar-Feed" href="http://www.newsletter-blog.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Newsletter Blog &raquo; E-Mail-Marketing für Smartwatches Kommentar-Feed" href="http://www.newsletter-blog.de/mobile/e-mail-marketing-fuer-smartwatches/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newsletter-blog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stf-adsense-css'  href='http://www.newsletter-blog.de/wp-content/plugins/adsense-widget/adsense-widget.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://www.newsletter-blog.de/wp-content/themes/twentytwelve/style.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://www.newsletter-blog.de/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-8056648-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.newsletter-blog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newsletter-blog.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.newsletter-blog.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsletter-blog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsletter-blog.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.newsletter-blog.de/?p=4846' />
<link rel="alternate" type="application/json+oembed" href="http://www.newsletter-blog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsletter-blog.de%2Fmobile%2Fe-mail-marketing-fuer-smartwatches" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newsletter-blog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsletter-blog.de%2Fmobile%2Fe-mail-marketing-fuer-smartwatches&#038;format=xml" />
	<style type="text/css" id="twentytwelve-header-css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ddddbb; }
</style>
</head>

<body class="post-template-default single single-post postid-4846 single-format-standard custom-background custom-font-enabled">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="http://www.newsletter-blog.de/" title="Newsletter Blog" rel="home">Newsletter Blog</a></h1>
			<h2 class="site-description">E-Mail-Marketing trifft Social Media</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menü</button>
			<a class="assistive-text" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
			<div class="nav-menu"><ul>
<li ><a href="http://www.newsletter-blog.de/">Startseite</a></li><li class="page_item page-item-4"><a href="http://www.newsletter-blog.de/ueber-uns">Über uns</a></li>
<li class="page_item page-item-664"><a href="http://www.newsletter-blog.de/softwareanbieter">Anbieter für Newsletter Software</a></li>
<li class="page_item page-item-4477"><a href="http://www.newsletter-blog.de/werben">Werbung</a></li>
<li class="page_item page-item-4124"><a href="http://www.newsletter-blog.de/datenschutz">Datenschutz</a></li>
<li class="page_item page-item-4483"><a href="http://www.newsletter-blog.de/nutzungshinweise">Nutzungshinweise</a></li>
<li class="page_item page-item-3"><a href="http://www.newsletter-blog.de/impressum">Impressum</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

				<a href="http://www.newsletter-blog.de/"><img src="http://www.newsletter-blog.de/wp-content/newsletterblog.jpg" class="header-image" width="960" height="250" alt="Newsletter Blog" /></a>
			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-4846" class="post-4846 post type-post status-publish format-standard hentry category-mobile tag-android-wear tag-apple-watch tag-mobile-2 tag-newsletter tag-smartwatch tag-wearable">
				<header class="entry-header">
			
						<h1 class="entry-title">E-Mail-Marketing für Smartwatches</h1>
										<div class="comments-link">
					<a href="http://www.newsletter-blog.de/mobile/e-mail-marketing-fuer-smartwatches#comments">2 Antworten</a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p>Ob ein Newsletter gelesen wird oder nicht, wird zukünftig wohl am Handgelenk entschieden werden &#8211; anhand einiger weniger Zeichen. Inxmail hat verschiedene Smartwatches in Hinblick auf die Darstellung und Nutzung von E-Mails getestet und gibt Tipps für die Newsletter-Optimierung. Wir haben die wichtigsten Ergebnisse aus dem <strong>Whitepaper</strong> zusammengefasst.</p>
<p><span id="more-4846"></span></p>
<p>Die Darstellungs- und Interaktionsmöglichkeiten auf <strong>Wearables</strong> sind eingeschränkt. E-Mails werden dort häufig vorselektiert, also entweder gelöscht, markiert oder zum Lesen auf das Smartphone geschickt. Ziel muss es demnach sein, auf dem kleinen Display mit relevanten Infos zu überzeugen. Dabei steht der Newsletter-Versender vor dem Problem fehlender Standards, unterschiedlicher Betriebssysteme und eingeschränkter Darstellungsmöglichkeiten.</p>
<h3>E-Mails auf der Apple Watch</h3>
<p>Die Benachrichtigung über neue E-Mails erscheinen auf dem Sperrbildschirm der<strong> Apple Watch</strong>, sofern das gekoppelte iPhone selbst gesperrt ist. Mit der Mail-App kann man sich den Posteingang anzeigen lassen und E-Mails vollständig lesen. Nachrichten können als ungelesen gesetzt, zum späteren Lesen markiert, archiviert, gelöscht oder auf dem iPhone geöffnet werden.</p>
<p>Im sichtbaren Display-Bereich der Apple Watch werden Absendername, Betreff, Preheader und der Nachrichteninhalt  angezeigt. Maximal können so insgesamt 48 breite Zeichen (<em>W</em>) oder 168 schmale Zeichen (<em>I</em>) dargestellt werden. Theoretisch greift die Smartwatch bei der Darstellung des E-Mail-Inhalts auf die HTML-Version des Newsletters zu. In der Praxis haben die Untersuchungen von Inxmail aber gezeigt, dass sie bei fast allen Newslettern die Textvariante ausgibt.</p>
<p>Dies geschieht, wenn der HTML-Teil zu komplex ist &#8211; dazu reicht aber bereits ein verlinktes Bild wie etwa das Tracking-Pixel aus. Links lassen sich nicht anklicken und können auch nicht über die Uhr auf dem Smartphone geöffnet werden. Telefonnummern dagegen lassen sich anklicken und anrufen. Eine ausführliche Übersicht über die von der Apple Watch unterstützten HTML–Elemente zeigt das Inxmail-Whitepaper.</p>
<h3>E-Mails auf Smartwatches mit Android Wear</h3>
<p>Auf Smartwatches mit <strong>Android Wear</strong> lassen sich Newsletter nur als Benachrichtigungen &#8211; sogenannte Cards &#8211; anzeigen, da kein E-Mail-Programm installiert ist. Voraussetzung dafür ist, dass kein E-Mail-Client im Vordergrund auf dem verknüpften Smartphone geöffnet ist.<br />
Cards ermöglichen das Archivieren und Löschen von Nachrichten, das direkte Öffnen der E-Mail auf dem Smartphone sowie das Antworten per Spracheingabe. Sogenannte Peak Cards sind kleiner und werden auf dem Startbildschirm der Smartwatch am unteren Rand angezeigt. Alle Cards werden im sogenannten Context Stream gesammelt.</p>
<p>Die Anzahl der dargestellten Zeichen vom Absendername liegt laut Inxmail bei Smartwatches mit Android Wear zwischen 17 breiten (<em>W</em>) und 67 schmalen Zeichen (<em>I</em>). Die Darstellung von  Betreff, Preheader und Nachrichtentext ist abhängig von der Form des Displays. Durch Antippen der Card kann die E-Mail erweitert und größtenteils gelesen werden.</p>
<p>Die angezeigten Inhalte stammen aus dem im HTML-Teil enthaltenen Text. Formatierungen, Bilder und Links werden dabei entfernt. Sind jedoch Inhalte enthalten, die die Smartwatch nicht abbilden kann, werden nur Absender und Betreff angezeigt.</p>
<h3>E-Mails auf der Pebble Smartwatch</h3>
<p>Die <strong>Pebble Smartwatch</strong> besitzt ein monochromes E-Paper-Display. Der Funktionsumfang ist hier ähnlich wie bei den anderen Uhren, E-Mails lassen sich auf dem Smartphone öffnen, verwerfen, löschen und archivieren. Zudem gibt es eine Antworten-Funktion, bei der aus vorgefertigten Texten gewählt werden kann.</p>
<p>Als Benachrichtigung werden zunächst Absendername und Betreff angezeigt, zu Preheader und Nachrichtentext kann heruntergescrollt werden. Wie bei Android Wear wird dabei der unformatierte Text aus dem HTML-Teil herangezogen. Gibt es Darstellungsprobleme, erscheinen nur Absender und Betreff.</p>
<p>Die Länge des Absendernamens ist bei der Pebble Smartwatch auf 56 breite (<em>W</em>) bzw. 61 schmale Zeichen (<em>I</em>) beschränkt. Für Betreff, Preheader und Textinhalte stehen dann noch etwa 600 Zeichen zu Verfügung, sodass E-Mails und Newsletter ggf. nicht vollständig angezeigt werden.</p>
<h3>Newsletter-Optimierung für Smartwatches</h3>
<p>Die durch den Call to Action im Newsletter bezweckte Aktion ist auf der <strong>Smartwatch</strong> selbst meist nicht direkt durchführbar &#8211; man braucht dafür ein weiteres Endgerät. Relevanz und Interesse müssen also so hoch sein, dass die Nachricht am besten direkt auf dem Smartphone geöffnet wird.</p>
<p>Damit Newsletter auch auf dem kleinen Bildschirm überzeugen, sollten die folgenden vier Regeln befolgt werden &#8211; von denen übrigens auch das E-Mail-Marketing auf anderen Endgeräten profitiert:</p>
<ol>
<li>Kurz halten!</li>
<li>Wichtiges an den Anfang!</li>
<li>Aussagekräftigen Preheader verwenden! Dieser wird noch vor dem eigentlichen Inhalt angezeigt.</li>
<li>Keinen Platz im HTML-Teil mit unnötigen Informationen verschwenden!</li>
</ol>
<p>Neben der inhaltlichen zeichnet sich zumindest für die Apple Watch auch die Möglichkeit einer technischen Optimierung ab: Neben den bisher bekannten<strong> MIME-Typen</strong> für HTML (<em>text/html</em>) und Text (<em>text/plain</em>) soll auch ein eigener Typ für die Apple Watch <em>(text/watch</em>) kommen.</p>
<p><a href="http://www.inxmail.de/academy/whitepaper/e-mail-marketing-fuer-smartwatches" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.inxmail.de/academy/whitepaper/e-mail-marketing-fuer-smartwatches', 'Inxmail-Whitepaper &#8222;E-Mail-Marketing für Smartwatches&#8220; kostenlos herunterladen']);" target="_blank">Inxmail-Whitepaper &#8222;E-Mail-Marketing für Smartwatches&#8220; kostenlos herunterladen</a></p>
					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Dieser Beitrag wurde am <a href="http://www.newsletter-blog.de/mobile/e-mail-marketing-fuer-smartwatches" title="10:44" rel="bookmark"><time class="entry-date" datetime="2015-09-07T10:44:34+00:00">7. September 2015</time></a><span class="by-author"> von <span class="author vcard"><a class="url fn n" href="http://www.newsletter-blog.de/author/buchmeyer" title="Zeige alle Beiträge von Jessica Grote" rel="author">Jessica Grote</a></span></span> in <a href="http://www.newsletter-blog.de/category/mobile" rel="category tag">Mobile</a> veröffentlicht. Schlagworte: <a href="http://www.newsletter-blog.de/tag/android-wear" rel="tag">android wear</a>, <a href="http://www.newsletter-blog.de/tag/apple-watch" rel="tag">apple watch</a>, <a href="http://www.newsletter-blog.de/tag/mobile-2" rel="tag">mobile</a>, <a href="http://www.newsletter-blog.de/tag/newsletter" rel="tag">newsletter</a>, <a href="http://www.newsletter-blog.de/tag/smartwatch" rel="tag">smartwatch</a>, <a href="http://www.newsletter-blog.de/tag/wearable" rel="tag">wearable</a>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Beitrags-Navigation</h3>
					<span class="nav-previous"><a href="http://www.newsletter-blog.de/veranstaltung/e-mail-marketing-auf-der-dmexco-2015" rel="prev"><span class="meta-nav">&larr;</span> E-Mail-Marketing auf der dmexco 2015</a></span>
					<span class="nav-next"><a href="http://www.newsletter-blog.de/tipps/7-tipps-rund-um-den-newsletter-betreff" rel="next">7 Tipps rund um den Newsletter-Betreff <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 Gedanken zu &bdquo;<span>E-Mail-Marketing für Smartwatches</span>&ldquo;		</h2>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-180425">
		<article id="comment-180425" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/8cc3bb53806bbcfdc1cc195af57cd506?s=44&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8cc3bb53806bbcfdc1cc195af57cd506?s=88&amp;d=mm&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Manhart</b> </cite><a href="http://www.newsletter-blog.de/mobile/e-mail-marketing-fuer-smartwatches#comment-180425"><time datetime="2015-12-19T00:39:28+00:00">19. Dezember 2015 um 00:39</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Ist Smartwatch Marketing heute schon sinnvoll? Diskutieren Sie mit auf IBM Experts:<br />
<a href="http://ibmexperts.computerwoche.de/community/t/ist-smartwatch-marketing-sinnvoll,1408" onclick="_gaq.push(['_trackEvent', 'outbound-comment', 'http://ibmexperts.computerwoche.de/community/t/ist-smartwatch-marketing-sinnvoll,1408', 'http://ibmexperts.computerwoche.de/community/t/ist-smartwatch-marketing-sinnvoll,1408']);" rel="nofollow">http://ibmexperts.computerwoche.de/community/t/ist-smartwatch-marketing-sinnvoll,1408</a></p>
							</section><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="pingback odd alt thread-odd thread-alt depth-1" id="comment-188276">
		<p>Pingback: <a href='http://www.newsletter-blog.de/allgemein/6-mythen-im-e-mail-marketing' rel='external nofollow' class='url'>6 Mythen im E-Mail Marketing &#8211; und warum sie nicht wahr sind | Newsletter Blog</a> </p>
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mobile/e-mail-marketing-fuer-smartwatches#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.newsletter-blog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='4846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e59a0b40b4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.newsletter-blog.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></aside><aside id="stf-adsense-3" class="widget stf-adsense"><div class="adsense small_square"><script type="text/javascript"><!--
		google_ad_client = "pub-9108566518503185";
	 google_ad_width = 200; google_ad_height = 200; google_ad_format = "200x200_as"; 
	
	 /* ad slot is empty */ 
	/* ad channel is empty */
	 google_ad_type = "text_image"; 
	
	google_color_border = "#EEEEEE";
	google_color_link = "#2277DD";
	google_color_url = "#888888";
	google_color_text = "#666666";
	google_color_bg = "#FFFFFF";
	 //-->
		</script>
		<script type="text/javascript"
		src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script></div></aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.newsletter-blog.de/category/adressen" title="Artikel zum Thema Opt-In und Opt-Out">Adressen</a> (23)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.newsletter-blog.de/category/allgemein" title="Artikel, die grunds&auml;tzliche Newsletter-Themen behandeln">Allgemein</a> (104)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.newsletter-blog.de/category/auswertung" title="Artikel zu Statistiken und zur Erfolgsmessung">Auswertung</a> (52)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.newsletter-blog.de/category/gestaltung" title="Artikel, die das Layout von Newsletter thematisieren">Gestaltung</a> (44)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.newsletter-blog.de/category/inhalte" title="Artikel, die sich mit Betreff sowie Text- und Bildinhalten besch&auml;ftigen">Inhalte</a> (35)
</li>
	<li class="cat-item cat-item-513"><a href="http://www.newsletter-blog.de/category/mobile" title="Artikel, die sich mit der Optimierung von Newslettern für mobile Endgeräte beschäftigen">Mobile</a> (14)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.newsletter-blog.de/category/recht" title="Artikel zu rechtlichen Themen und Gesetzen">Recht</a> (26)
</li>
	<li class="cat-item cat-item-296"><a href="http://www.newsletter-blog.de/category/socialmedia" title="Artikel, die sich mit Sozialen Netzwerken beschäftigen">Social Media</a> (19)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.newsletter-blog.de/category/technik" title="Artikel, die technische und Software-Themen abhandeln">Technik</a> (42)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.newsletter-blog.de/category/tests" title="Artikel, die sich mit Tests von Newslettern und Software beschäftigen
">Tests</a> (15)
</li>
	<li class="cat-item cat-item-651"><a href="http://www.newsletter-blog.de/category/tipps" title="Artikel, die Tipps rund um das Thema E-Mail-Marketing, Newsletter und Social Media bereithalten">Tipps</a> (47)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.newsletter-blog.de/category/veranstaltung" title="Artikel, die sich mit Veranstaltungen und Events rund ums E-Mail-Marketing beschäftigen">Veranstaltung</a> (21)
</li>
		</ul>
</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Twitter</h3>			<div class="textwidget"><a href="https://twitter.com/newsletterblog" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://twitter.com/newsletterblog', '@newsletterblog folgen']);" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large">@newsletterblog folgen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="linkcat-8" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.absolit-blog.de" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.absolit-blog.de', 'absolit Blog']);" target="_blank">absolit Blog</a></li>
<li><a href="http://allfacebook.de/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://allfacebook.de/', 'allfacebook.de']);" target="_blank">allfacebook.de</a></li>
<li><a href="http://www.onlinemarketing-blog.de/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.onlinemarketing-blog.de/', 'B2B Online-Marketing Blog']);" target="_blank">B2B Online-Marketing Blog</a></li>
<li><a href="http://www.brandiz.de/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.brandiz.de/', 'brandiz']);" target="_blank">brandiz</a></li>
<li><a href="http://www.e-commerce-blog.de/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.e-commerce-blog.de/', 'E-Commerce-Blog']);" target="_blank">E-Commerce-Blog</a></li>
<li><a href="http://www.emailmarketingtipps.de/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.emailmarketingtipps.de/', 'E-Mail Marketing Tipps']);" target="_blank">E-Mail Marketing Tipps</a></li>
<li><a href="http://www.email-lounge.de/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.email-lounge.de/', 'email lounge']);" target="_blank">email lounge</a></li>
<li><a href="http://www.onlinemarketing.de" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.onlinemarketing.de', 'OnlineMarketing.de']);" target="_blank">OnlineMarketing.de</a></li>
<li><a href="http://www.shopbetreiber-blog.de/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.shopbetreiber-blog.de/', 'shopbetreiber-blog.de']);" title="Blog von Trusted Shops" target="_blank">shopbetreiber-blog.de</a></li>
<li><a href="http://www.webkrauts.de/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.webkrauts.de/', 'Webkrauts']);" target="_blank">Webkrauts</a></li>

	</ul>
</aside>
<aside id="stf-adsense-4" class="widget stf-adsense"><div class="adsense small_square"><script type="text/javascript"><!--
		google_ad_client = "pub-9108566518503185";
	 google_ad_width = 200; google_ad_height = 200; google_ad_format = "200x200_as"; 
	
	 /* ad slot is empty */ 
	/* ad channel is empty */
	 google_ad_type = "text_image"; 
	
	google_color_border = "#EEEEEE";
	google_color_link = "#2277DD";
	google_color_url = "#888888";
	google_color_text = "#666666";
	google_color_bg = "#FFFFFF";
	 //-->
		</script>
		<script type="text/javascript"
		src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href='http://www.newsletter-blog.de/tag/abmeldung' class='tag-link-98 tag-link-position-1' title='21 Themen' style='font-size: 10.849557522124pt;'>abmeldung</a>
<a href='http://www.newsletter-blog.de/tag/abonnent' class='tag-link-96 tag-link-position-2' title='39 Themen' style='font-size: 14.070796460177pt;'>abonnent</a>
<a href='http://www.newsletter-blog.de/tag/absender' class='tag-link-217 tag-link-position-3' title='14 Themen' style='font-size: 8.8672566371681pt;'>absender</a>
<a href='http://www.newsletter-blog.de/tag/anmeldung' class='tag-link-154 tag-link-position-4' title='29 Themen' style='font-size: 12.58407079646pt;'>anmeldung</a>
<a href='http://www.newsletter-blog.de/tag/artikel' class='tag-link-255 tag-link-position-5' title='13 Themen' style='font-size: 8.4955752212389pt;'>artikel</a>
<a href='http://www.newsletter-blog.de/tag/betreff' class='tag-link-108 tag-link-position-6' title='24 Themen' style='font-size: 11.592920353982pt;'>betreff</a>
<a href='http://www.newsletter-blog.de/tag/call-to-action' class='tag-link-660 tag-link-position-7' title='17 Themen' style='font-size: 9.858407079646pt;'>call-to-action</a>
<a href='http://www.newsletter-blog.de/tag/client' class='tag-link-53 tag-link-position-8' title='22 Themen' style='font-size: 11.097345132743pt;'>client</a>
<a href='http://www.newsletter-blog.de/tag/datenschutz' class='tag-link-13 tag-link-position-9' title='12 Themen' style='font-size: 8pt;'>datenschutz</a>
<a href='http://www.newsletter-blog.de/tag/design' class='tag-link-19 tag-link-position-10' title='32 Themen' style='font-size: 13.079646017699pt;'>design</a>
<a href='http://www.newsletter-blog.de/tag/double-opt-in' class='tag-link-409 tag-link-position-11' title='27 Themen' style='font-size: 12.212389380531pt;'>double opt-in</a>
<a href='http://www.newsletter-blog.de/tag/download' class='tag-link-56 tag-link-position-12' title='16 Themen' style='font-size: 9.4867256637168pt;'>download</a>
<a href='http://www.newsletter-blog.de/tag/e-mail' class='tag-link-26 tag-link-position-13' title='97 Themen' style='font-size: 18.902654867257pt;'>e-mail</a>
<a href='http://www.newsletter-blog.de/tag/e-mail-adresse' class='tag-link-531 tag-link-position-14' title='17 Themen' style='font-size: 9.858407079646pt;'>e-mail-adresse</a>
<a href='http://www.newsletter-blog.de/tag/e-mail-client' class='tag-link-512 tag-link-position-15' title='14 Themen' style='font-size: 8.8672566371681pt;'>e-mail-client</a>
<a href='http://www.newsletter-blog.de/tag/e-mail-marketing' class='tag-link-92 tag-link-position-16' title='103 Themen' style='font-size: 19.274336283186pt;'>e-mail-marketing</a>
<a href='http://www.newsletter-blog.de/tag/einwilligung' class='tag-link-30 tag-link-position-17' title='17 Themen' style='font-size: 9.858407079646pt;'>einwilligung</a>
<a href='http://www.newsletter-blog.de/tag/empfaenger' class='tag-link-518 tag-link-position-18' title='25 Themen' style='font-size: 11.716814159292pt;'>empfänger</a>
<a href='http://www.newsletter-blog.de/tag/facebook' class='tag-link-122 tag-link-position-19' title='19 Themen' style='font-size: 10.353982300885pt;'>facebook</a>
<a href='http://www.newsletter-blog.de/tag/google' class='tag-link-16 tag-link-position-20' title='13 Themen' style='font-size: 8.4955752212389pt;'>google</a>
<a href='http://www.newsletter-blog.de/tag/html' class='tag-link-21 tag-link-position-21' title='35 Themen' style='font-size: 13.575221238938pt;'>html</a>
<a href='http://www.newsletter-blog.de/tag/infografik' class='tag-link-529 tag-link-position-22' title='26 Themen' style='font-size: 11.964601769912pt;'>infografik</a>
<a href='http://www.newsletter-blog.de/tag/klickrate' class='tag-link-574 tag-link-position-23' title='17 Themen' style='font-size: 9.858407079646pt;'>klickrate</a>
<a href='http://www.newsletter-blog.de/tag/kommunikation' class='tag-link-326 tag-link-position-24' title='17 Themen' style='font-size: 9.858407079646pt;'>kommunikation</a>
<a href='http://www.newsletter-blog.de/tag/marketing' class='tag-link-58 tag-link-position-25' title='25 Themen' style='font-size: 11.716814159292pt;'>marketing</a>
<a href='http://www.newsletter-blog.de/tag/mobil' class='tag-link-190 tag-link-position-26' title='18 Themen' style='font-size: 10.106194690265pt;'>mobil</a>
<a href='http://www.newsletter-blog.de/tag/newsletter' class='tag-link-15 tag-link-position-27' title='174 Themen' style='font-size: 22pt;'>newsletter</a>
<a href='http://www.newsletter-blog.de/tag/online-marketing' class='tag-link-80 tag-link-position-28' title='17 Themen' style='font-size: 9.858407079646pt;'>online-marketing</a>
<a href='http://www.newsletter-blog.de/tag/opt-in' class='tag-link-28 tag-link-position-29' title='14 Themen' style='font-size: 8.8672566371681pt;'>opt-in</a>
<a href='http://www.newsletter-blog.de/tag/personalisierung' class='tag-link-604 tag-link-position-30' title='16 Themen' style='font-size: 9.4867256637168pt;'>personalisierung</a>
<a href='http://www.newsletter-blog.de/tag/recht' class='tag-link-1528 tag-link-position-31' title='14 Themen' style='font-size: 8.8672566371681pt;'>Recht</a>
<a href='http://www.newsletter-blog.de/tag/relevanz' class='tag-link-616 tag-link-position-32' title='17 Themen' style='font-size: 9.858407079646pt;'>relevanz</a>
<a href='http://www.newsletter-blog.de/tag/smartphone' class='tag-link-510 tag-link-position-33' title='13 Themen' style='font-size: 8.4955752212389pt;'>smartphone</a>
<a href='http://www.newsletter-blog.de/tag/social-media' class='tag-link-275 tag-link-position-34' title='41 Themen' style='font-size: 14.318584070796pt;'>social media</a>
<a href='http://www.newsletter-blog.de/tag/software' class='tag-link-9 tag-link-position-35' title='20 Themen' style='font-size: 10.601769911504pt;'>software</a>
<a href='http://www.newsletter-blog.de/tag/spam' class='tag-link-100 tag-link-position-36' title='32 Themen' style='font-size: 13.079646017699pt;'>spam</a>
<a href='http://www.newsletter-blog.de/tag/studie' class='tag-link-77 tag-link-position-37' title='35 Themen' style='font-size: 13.575221238938pt;'>studie</a>
<a href='http://www.newsletter-blog.de/tag/swyn' class='tag-link-274 tag-link-position-38' title='21 Themen' style='font-size: 10.849557522124pt;'>swyn</a>
<a href='http://www.newsletter-blog.de/tag/test' class='tag-link-40 tag-link-position-39' title='15 Themen' style='font-size: 9.1150442477876pt;'>test</a>
<a href='http://www.newsletter-blog.de/tag/tipp' class='tag-link-349 tag-link-position-40' title='22 Themen' style='font-size: 11.097345132743pt;'>tipp</a>
<a href='http://www.newsletter-blog.de/tag/twitter' class='tag-link-126 tag-link-position-41' title='22 Themen' style='font-size: 11.097345132743pt;'>twitter</a>
<a href='http://www.newsletter-blog.de/tag/versand' class='tag-link-168 tag-link-position-42' title='19 Themen' style='font-size: 10.353982300885pt;'>versand</a>
<a href='http://www.newsletter-blog.de/tag/video' class='tag-link-67 tag-link-position-43' title='13 Themen' style='font-size: 8.4955752212389pt;'>video</a>
<a href='http://www.newsletter-blog.de/tag/werbung' class='tag-link-89 tag-link-position-44' title='20 Themen' style='font-size: 10.601769911504pt;'>werbung</a>
<a href='http://www.newsletter-blog.de/tag/oeffnungsrate' class='tag-link-148 tag-link-position-45' title='17 Themen' style='font-size: 9.858407079646pt;'>öffnungsrate</a></div>
</aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Tools</h3>			<ul>
						<li><a rel="nofollow" href="http://www.newsletter-blog.de/wp-login.php" id="social_login">Anmelden</a></li>
			<li><a href="http://www.newsletter-blog.de/feed">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.newsletter-blog.de/comments/feed">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Stolz präsentiert von WordPress</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.newsletter-blog.de/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.newsletter-blog.de/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://www.newsletter-blog.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>